Sign In Register

How can we help you today?

Start a new topic

OnlineSubSystem 4.21

Hi,

Is there any fix for OnlineSubSystem module for UE 4.21 ?

I've tried to compile but ran into errors...


1 person has this question

The working version of plugin for 4.21 was provided in this topic: https://support.gamesparks.net/support/discussions/topics/1000091005

That version doesn't include OnlineSubSystem

Login to post a comment