Sign In Register

How can we help you today?

Start a new topic

Compiled plugin for UE 4.20.1

Compiled plugin for UE 4.20.1 GameSpark Plugin for ue4.20.1


1 person has this question

The plugin does not compile for version 4.21, an error in OnlineSubSystems. You need to ask the developers to fix the plugin to work with the current version of ue4.


2 people like this

How can we make it work on 4.21 ?

How should I add this ? main steps please


Create a folder called Pluins in your project folder. And unpack the contents of my archive there.

Login to post a comment